Cómo calcular los ingresos en su modelo financiero

  1. Software
  2. Oficina de Microsoft
  3. Excel
  4. Cómo calcular los ingresos en su modelo financiero

Libro Relacionado

Modelado Financiero en Excel para Dummies

Por Danielle Stein Fairhurst

Siempre es importante documentar sus suposiciones al preparar un modelo financiero. Una vez que esté satisfecho con sus suposiciones, puede utilizarlas para calcular los ingresos del negocio para el próximo año.

Proyección del volumen de ventas

Usted sabe que su caso base es que el café venderá 120 tazas de café por día, por lo que necesita multiplicar esta suposición por la estacionalidad mensual para llegar al número de tazas vendidas por día en cada mes. Siga estos pasos:

  1. Vaya a la hoja de trabajo de Ingresos y seleccione la celda B5. En esta celda, usted va a ingresar una fórmula para calcular el número total de tazas de café.
  2. Tipo =.
  3. Ir a la hoja de trabajo de Supuestos y seleccionar la celda B9.
  4. Necesita anclar esta referencia porque a medida que copia la fórmula, no quiere que B9 cambie a otra celda.
  5. Permanezca en la hoja de trabajo Supuestos y multiplique esta referencia por el supuesto de estacionalidad mensual escribiendo * y seleccionando la celda B34. No hay necesidad de anclar la referencia de estacionalidad porque quiere que la referencia cambie a medida que la copia a lo largo de la fila.
  6. Su fórmula tendrá el siguiente aspecto: =Asunciones!$B$9*Asunciones!B34. El resultado calculado es 96.
  7. Copiar esta fórmula a través de la fila seleccionando la celda B5, presionando Ctrl+C, seleccionando las celdas C5 a M5, y presionando Ctrl+V o Intro.

Usted tiene el número total de tazas vendidas por día. Ahora usted necesita proyectar cuántas de estas tazas son grandes y cuántas son pequeñas basándose en sus suposiciones. Va a utilizar el valor calculado de 96 y dividirlo en tazas grandes y pequeñas, basándose en la división supuesta entre grandes y pequeñas en la hoja de trabajo Supuestos. Siga estos pasos:

  1. En la hoja de trabajo Ingresos, seleccionar la celda B6 y escribir =.
  2. Ir a la hoja de trabajo Supuestos, seleccionar la celda B12, y presionar F4 para bloquear la referencia.
  3. Multiplique este valor escribiendo *.
  4. Regresar a la hoja de trabajo de Ingresos y seleccionar la celda B5.
  5. Su fórmula tendrá el siguiente aspecto: =Asunciones!$B$12*Ingresos!B5. El resultado calculado es 3.
  6. Copie esta fórmula a lo largo de la fila para calcularla para todo el año y repita este proceso para encontrar el número de tazas pequeñas.
  7. En la hoja de trabajo Ingresos, seleccionar la celda B7 y escribir =.
  8. Ir a la hoja de trabajo Supuestos, seleccionar la celda B13, y presionar F4 para bloquear la referencia.
  9. Multiplique este valor escribiendo *.
  10. Regrese a la hoja de trabajo de Ingresos y seleccione la celda B5. Su fórmula tendrá el siguiente aspecto: =Asuntos!$B$13*Ingresos!B5. El resultado calculado es 58.
  11. Copie esta fórmula en la línea para calcularla para todo el año.
  12. En la hoja de trabajo Ingresos, seleccionar la celda B8 e ingresar la fórmula =SUMA(B6:B7) Si lo prefiere, puede usar la función Autosuma o el atajo Alt+=. El resultado calculado es 96.
  13. Copie esta fórmula en la línea para calcularla para todo el año.
  14. Realice una verificación de sentido resaltando las celdas B6 y B7. Si observa la barra de estado, la SUMA será igual a 96, el número total de tazas vendidas por día.
  15. En la celda B9, ingresar la fórmula =B8-B5 y copiarla a través de la fila.

Siempre compruebe los números a medida que construye un modelo. No dejes que el final compruebe tus números. Nunca dé por sentado el número dado. Resuélvelo en tu cabeza y usa una calculadora para asegurarte de que tus números se vean bien. Esto le ayudará a asegurarse de que los números que ha calculado son correctos. Cuando esté seguro de que los números son correctos, añada una comprobación de error si puede, tal como lo hizo en la fila 9. Un buen modelador financiero siempre está buscando oportunidades para verificar errores en sus modelos.

Proyección de ventas en dólares

Ahora que ha proyectado cuántas tazas y tamaños venderá por día en cada mes, es el momento de traducir esto en cifras reales de ventas en dólares. Siga estos pasos:

  1. En la hoja de trabajo de Ingresos, seleccionar la celda B12 y multiplicar B6 (el número de tazas grandes vendidas por día en enero) por el precio por taza grande con la fórmula =B6*Asunciones!$C$12. El resultado calculado es $154.
  2. Copie esta fórmula en la línea para calcularla para todo el año.
  3. En la hoja de trabajo de Ingresos, seleccionar la celda B13 y multiplicar B7 (el número de tazas pequeñas vendidas por día en enero) por el precio por taza pequeña con la fórmula =B7*Asunciones!$C$13. El resultado calculado es $202.
  4. Copie esta fórmula en la línea para calcularla para todo el año.
  5. Sumar la suma total en la celda B14 con la fórmula =SUMA(B12:B13)El resultado calculado es $355.
  6. Copie esta fórmula a través de la fila para calcularlo para todo el año. ahora tiene cifras de ventas por día de tazas grandes, tazas pequeñas y tazas totales para cada mes dado. Para calcular las ventas totales de cada mes, debe multiplicar las ventas diarias por el número de días hábiles por mes.
  7. En la hoja de trabajo de Ingresos, seleccione la celda B15 y multiplique la cifra de ventas diarias en la celda B14 por el número de días hábiles en enero con la fórmula =B14*¡Asunciones!B32.Note que no necesita presionar F4 para agregar ninguna referencia de celda porque quiere que las referencias de celda se copien. El resultado calculado es de 7.814 dólares.
  8. Copie esta fórmula a lo largo de la fila para calcularlo para todo el año, ¡ya ha proyectado sus ventas mensuales para el año! Verifique sus totales contra este modelo.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *